Metric Alert - webshop-documentdb - NormalizedRUConsumption95

Incident Report for Graphisoft

Update

Metric Alert for webshop-documentdb - the average normalized RU/s consumption is greater than or equal to 95%. The normalized RU consumption metric gives the maximum throughput utilization within a replica set.
Posted Apr 01, 2025 - 14:46 CEST

Investigating

Metric Alert for webshop-documentdb - the average normalized RU/s consumption is greater than or equal to 95%. The normalized RU consumption metric gives the maximum throughput utilization within a replica set.
Posted Apr 01, 2025 - 14:26 CEST