Metric Alert - licenseservice-sync - CountOfDeadLettered10

Incident Report for Graphisoft

Resolved

This incident has been resolved.
Posted Apr 15, 2025 - 08:25 CEST

Investigating

Metric Alert for licenseservice-sync - the maximum Count of dead-lettered messages in a Queue/Topic is greater than equal to 10.
Posted Apr 08, 2025 - 16:18 CEST